Varning – WordPress Plugin Super Cache

Ett allvarligt säkerhetshål har upptäckts i det väldigt populära WordPress-tillägget Super Cache, vi uppmanar därför alla våra kunder som använder detta tillägg att genast uppgradera det!

WordPress CMS System

Om du behöver hjälp att uppdatera detta plugin så tveka inte på att kontakta våra WordPress-experter i kundtjänsten på 08- 506 77 150.

 

Annars för att själv uppdatera ditt WordPress-tillägg så gör du följande:

– Logga in på din WordPress-sida , www.domännamn.se/wp-admin

– Klicka på Tillägg i menyn till vänster

– Klicka på knappen uppdatera

Du kommer då få en fråga om vilka tillägg du vill uppdatera, vi rekommenderar att du alltid håller alla dina tillägg uppdaterade till senaste verisionen för att undvika att din hemsida blir hackad.

 

Med vänliga hälsningar,
Fredrik Björklund

Comments

comments

Tags: , , , ,

Lämna en kommentar

Social Widgets powered by AB-WebLog.com.